Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Mar, 20 Feb 2018 10:31 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 19 mensajes ] 
Autor Mensaje
 Asunto: problema arranque en caliente 1.9 dci
NotaPublicado: Dom, 05 Sep 2010 10:28 pm 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
Hola a todos,

Mi scenic 1.9 dci 105 cv tiene problemas para arrancar en caliente.

Los sintomas son los siguientes:

El coche frio arranca perfectamente a la primera.

Una vez se caliente, el arranque es odioso! le cuesta arrancar muchisimo, a veces mas de 7 u 8 intentos.

Le he cambiado el motor de arranque, pero el problema persiste.

Me han comentado que puede ser la bomba de alta presión de gasoil, vamos la bomba de inyección. ¿a alguien le ha pasado algo similar?

Gracias y un saludo!


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Lun, 06 Sep 2010 8:27 am 
Avatar de Usuario

País: sin_pais (h2)
Registrado: Lun, 08 Jun 2009 6:59 pm
Mensajes: 183

Aún pilla baches

Aún pilla baches
falta de compresion


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Lun, 06 Sep 2010 10:05 am 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
Si le das al arranque segun la paras vuelve a arrancar...

El problema es cuando la dejas tres o cuatro minutos parada...

Osea, estando caliente, apagas arrancas apagas arrancas... sin problemas.

Empujando el coche tambien arranca sin problemas.

Un saludo.


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Lun, 06 Sep 2010 2:08 pm 
Avatar de Usuario

Ubicación: Avilés
País: c_asturias (49)
Registrado: Vie, 04 May 2007 3:00 pm
Mensajes: 3785

¡Pasado de vueltas!

¡Pasado de vueltas!
Yo tenía ese mismo problema con un vehículo que tuve hace años (un seat ronda diesel) tenía que esperar unos minutos para poder arrancarlo de nuevo y en frío lo hacía perfectamente.

Solo puedo decirte que mire de todo, la compresión, el sistema de arranque, inyección, etc, aparte de consultarlo con varios buenos mecánicos. Nunca nadie encontró la explicación a dicho suceso.

Una vez me explicaron que la causa podría ser que los segmentos del pistón se quedaban pegados con el motor en caliente y no arrancaba pues perdía compresión. Que al enfriar un poco se soltaban de nuevo y ya arrancaba perfectamente. Pero nunca pude comprobarlo. Me adapté a lo que había. Espero que tu encuentres la solución.

Salu2



_________________
Scenic II 1.9 dCi. 120CV - Luxe Privilege - CeJaS - Jun-03 - Solarcheck
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 7:42 am 
Avatar de Usuario

País: espana (77)
Registrado: Dom, 11 Nov 2007 2:30 pm
Mensajes: 108

Aún pilla baches

Aún pilla baches
Mira a ver el captor del volante de inercia, es una pieza muy muy porculera en los scenic 1, tambien si los calentadores tienen muchos años se podrian comprobar con un tester de esos baratos. No quiero afirmar que sea eso, pero como ya he pesado por los mismos sintomas con mi dti pues.. salud:-


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 10:29 am 
Avatar de Usuario

País: c_asturias (49)
Registrado: Vie, 13 Nov 2009 1:59 pm
Mensajes: 137

Aún pilla baches

Aún pilla baches
Me pasaba lo mismo en un clio 1.5dci que tenia antes



_________________
ImagenImagen
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 11:12 am 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
josemanuel3294 escribió:
Mira a ver el captor del volante de inercia, es una pieza muy muy porculera en los scenic 1, tambien si los calentadores tienen muchos años se podrian comprobar con un tester de esos baratos. No quiero afirmar que sea eso, pero como ya he pesado por los mismos sintomas con mi dti pues.. salud:-


¿Como puedo comprobar ese captador?

Los calentadores estan bien, en fio arranca sin ningun problema. y no tienen muchos km.

Gracias y un saludo!


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 11:13 am 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
naito escribió:
Me pasaba lo mismo en un clio 1.5dci que tenia antes


¿Lo pudiste solucionar?


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 12:05 pm 
Avatar de Usuario

País: espana (77)
Registrado: Dom, 11 Nov 2007 2:30 pm
Mensajes: 108

Aún pilla baches

Aún pilla baches
Es una pieza con forma de arco situada sobre la caja de cambios al cual le llega un conector, dicha pieza es un electro iman que va leyendo sobre el volante motor la rpm creo, sacalo limpia los contactos con limpiador de contactos y raspale los terminales un poco, aunque si es ese el problema lo mejor es cambiarla, vale unos 50 eurs, en su dia oscaro los tenía, en internet hay infomacion de esto porque es un fallo muy comun en las 1 de antaño salud:- suerte


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 07 Sep 2010 12:11 pm 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
josemanuel3294 escribió:
Es una pieza con forma de arco situada sobre la caja de cambios al cual le llega un conector, dicha pieza es un electro iman que va leyendo sobre el volante motor la rpm creo, sacalo limpia los contactos con limpiador de contactos y raspale los terminales un poco, aunque si es ese el problema lo mejor es cambiarla, vale unos 50 eurs, en su dia oscaro los tenía, en internet hay infomacion de esto porque es un fallo muy comun en las 1 de antaño salud:- suerte


Muchas gracias a ver si tengo tiempo y lo miro.

De todas formas, la mia es una scenic fase 2 me parece.

SCENIC del año 2000-2001 modelo Fireway motor 1.9 DCI.

¿Te estas refiriendo a estas? Es una de las que se denominan JA05 sino me equivoco.

Saludos!


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mié, 08 Sep 2010 1:56 pm 
Avatar de Usuario

País: c_asturias (49)
Registrado: Vie, 13 Nov 2009 1:59 pm
Mensajes: 137

Aún pilla baches

Aún pilla baches
rubenz8 escribió:
naito escribió:
Me pasaba lo mismo en un clio 1.5dci que tenia antes


¿Lo pudiste solucionar?

No,por que lo vendi muy rapido



_________________
ImagenImagen
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mié, 08 Sep 2010 2:47 pm 

País: espana (77)
Registrado: Dom, 05 Sep 2010 10:18 pm
Mensajes: 6

Novato

Novato
naito escribió:
rubenz8 escribió:
naito escribió:
Me pasaba lo mismo en un clio 1.5dci que tenia antes


¿Lo pudiste solucionar?

No,por que lo vendi muy rapido



jajajaja, que consuelo ;)

Gracias y un saludo!


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mié, 08 Sep 2010 8:14 pm 
Avatar de Usuario

País: c_asturias (49)
Registrado: Vie, 13 Nov 2009 1:59 pm
Mensajes: 137

Aún pilla baches

Aún pilla baches
no,hombre,pero no fue por eso granson:-
Aumentó la familia y lo vendi con 25000km



_________________
ImagenImagen
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Vie, 10 Sep 2010 12:48 am 
Avatar de Usuario

País: espana (77)
Registrado: Dom, 11 Nov 2007 2:30 pm
Mensajes: 108

Aún pilla baches

Aún pilla baches
rubenz8 escribió:
josemanuel3294 escribió:
Es una pieza con forma de arco situada sobre la caja de cambios al cual le llega un conector, dicha pieza es un electro iman que va leyendo sobre el volante motor la rpm creo, sacalo limpia los contactos con limpiador de contactos y raspale los terminales un poco, aunque si es ese el problema lo mejor es cambiarla, vale unos 50 eurs, en su dia oscaro los tenía, en internet hay infomacion de esto porque es un fallo muy comun en las 1 de antaño salud:- suerte


Muchas gracias a ver si tengo tiempo y lo miro.

De todas formas, la mia es una scenic fase 2 me parece.

SCENIC del año 2000-2001 modelo Fireway motor 1.9 DCI.

¿Te estas refiriendo a estas? Es una de las que se denominan JA05 sino me equivoco.

Saludos!


Si, la mia es una dti scenic 1 fase 2 80 cv, creo que debería llevar el mismo captor, ya que son motores casi hermanos, de todas formas esto es por decirte algo ya que en esto de la electronica pues puede ser cualquier cosa, aunque no dejes de mirarlo porque ya te digo, esa pieza da mucha guerra en las scenic de la epoca, si no te importa pon por aqui que fue al final para ayudar a otros. sanmi:-


Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Vie, 17 Sep 2010 7:57 pm 
Avatar de Usuario

Ubicación: Paiporta (Valencia)
País: espana (77)
Registrado: Mié, 25 Ago 2010 10:50 pm
Mensajes: 60

Novato

Novato
Es el captador del volante seguro, sulen fallar y dan más por saco en caliente muchas veces, la reparación no es cara.



_________________
Renault Megane Scénic II 1.9dci 120cv confort dynamic rojo fuego.
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 30 Ago 2016 12:13 pm 
Avatar de Usuario

Ubicación: extremadura
País: c_extremadura (57)
Registrado: Dom, 10 Oct 2010 1:39 pm
Mensajes: 182

Aún pilla baches

Aún pilla baches
el mio le pasa lo mismo,pero el mio se le encienden las luces del cuadro normalmente pero el motor de arranque no hace ni por girar hasta que le da la gana y arranca como si nada, si se os ocurre algo os lo agradeceria salud:-



_________________
scenic1 fase2 1.9dti 80cv Century
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Mar, 30 Ago 2016 11:25 pm 

Ubicación: Espejo, Cordoba
País: espana (77)
Registrado: Sab, 23 Jul 2016 5:59 pm
Mensajes: 178

Aún pilla baches

Aún pilla baches
antoniob escribió:
el mio le pasa lo mismo,pero el mio se le encienden las luces del cuadro normalmente pero el motor de arranque no hace ni por girar hasta que le da la gana y arranca como si nada, si se os ocurre algo os lo agradeceria salud:-

Mira que te lleve corriente al motor de arranque (cable fino , cu le das a la llave) sino llega unos de los problemas es de la llave o botón. Si te llega corriente yo miraría el motor de arranque para eso hay que desmontarlo. Suerte



_________________
Buenas,soy Miguel,tengo un Grand scenic de Abril del 2006,de segunda mano, el modelo no lo se pero creo que es dinamique, tonos grises por dentro,el acabado ni idea tiene espejos abatibles controlador y limitador de velocidad, guantera deslizable,techo panorámico, barras del techo,enganche....por cierto es la 130cv con fap, color gris, esto sobre mi gordi.
Yo soy de un pueblo de Cordoba y tengo tres hijos
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Sab, 03 Sep 2016 4:54 pm 
Avatar de Usuario

Ubicación: extremadura
País: c_extremadura (57)
Registrado: Dom, 10 Oct 2010 1:39 pm
Mensajes: 182

Aún pilla baches

Aún pilla baches
muchas gracias lo mirare,como falla cuando le da la gana tambien me dijeron que podia ser del solenoide del motor de arranque salud:- salud:-



_________________
scenic1 fase2 1.9dti 80cv Century
Desconectado
 Perfil  
 
 Asunto: Re: problema arranque en caliente 1.9 dci
NotaPublicado: Dom, 04 Sep 2016 2:30 am 

Ubicación: Espejo, Cordoba
País: espana (77)
Registrado: Sab, 23 Jul 2016 5:59 pm
Mensajes: 178

Aún pilla baches

Aún pilla baches
Exacto, comprueba que no sea la llave( los cables) que es haciendo le un puente al motor de arranque lo suyo es cuando te falle, que irá a más y si arranca sin problemas casi seguro es la llave sino motor de arranque y a desmontar lo que toque,suerte



_________________
Buenas,soy Miguel,tengo un Grand scenic de Abril del 2006,de segunda mano, el modelo no lo se pero creo que es dinamique, tonos grises por dentro,el acabado ni idea tiene espejos abatibles controlador y limitador de velocidad, guantera deslizable,techo panorámico, barras del techo,enganche....por cierto es la 130cv con fap, color gris, esto sobre mi gordi.
Yo soy de un pueblo de Cordoba y tengo tres hijos
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 19 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions