Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Sab, 24 Feb 2018 9:26 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 1 mensaje ] 
Autor Mensaje
 Asunto: luz de servicio encendida e indicador de aceite
NotaPublicado: Sab, 13 Feb 2016 2:23 pm 

País: chile (36)
Registrado: Mié, 11 Nov 2015 3:39 am
Mensajes: 2

Novato

Novato
Estimados, hoy en la mañana encendi mi scenic y quedo encendido el testigo de servicio encendido, ademas de esto no me muestra el nivel de aceite en el indicador y queda intermitente en luhar de indicar el nivel con los 0 del indicador. alguien sabe que pueda estar ocurriendo?, el niv el de aceite esta bien, no tiene perdida de aceite, podrá ser la bomba?

alguna idea?


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions