Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Dom, 17 Dic 2017 8:43 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 16 mensajes ] 
Autor Mensaje
 Asunto: Mi scenic no arranca en caliente
NotaPublicado: Lun, 15 May 2017 9:52 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Buenos días y gracias por vuestra calurosa bienvenida.
Aquí van mis dudas. y haber si con suerte me podeis echar un cable que tengo unos días y me quiero meter de lleno con la scenic.
Seguramente haya algun tema que refiera a este problema pero he mirado por todos lados y no hay forma de encontrarlo.
Tengo una renault megane scenic century serie II 105caba diesel creo que es una fase I,
Mi scenic no arranca en caliente
Comprobaciones que he hecho.
1.- Limpiado el generador de impusos.
2.- Cambiado los reles de la tapa de fusibles lado derecho del motor
3.- Cambiado el filtro de gasoil.
4.- Limpiado inyectores con el metodo del litro de gasolina en el deposito de gasoil
Sintomas: El primer arranque de la mañana le cuesta un poco pero arranca, no sale humo negro ni nada negro ni nada de eso
Durante esta semana ha visitado el taller sin que sepan cual es el problema ya que el cuadro esta normal y no se enciende ninguna luz de aviso, incluso les enciende el coche sin problemas.
El martes pasado dejo a mi mujer tirada al llevar a los niños al cole. En principio arranco con los problemas que tenia pero después de dejar a la mayor en el cole no arranco por ningún modo.
Al día siguiente ocurrio lo mismo en caliente, y digo en caliente porque lo ha hecho una vez que el coche estuvo en marcha un rato.
El sábado me lo volvió hacer tras repostar y ayer lo hizo cuando paramos en Toledo, menos mal que un buen samaritano me dejo hacer las pinzas y arranco a la primera.
El problema radica en que cuando paro el coche en caliente al intentar arrancarlo hace “CLIC” y no arrranca, el c/c, e/e, luces y cuadro funcionan perfectamente y la luz roja de bloqueo se apaga con normalidad.
Ando un poco desconcertado ya que aparentemente todo esta bien pero no doy con la averia y después de leer en bastantes foros sobre el talleres Renault casi prefiero hacerlo yo o al menos agotar todas las alternativas antes de que pase por el taller ya que mi economía no es abundante y el coche tiene bastantes años como para hacerle una cura de taller original.
Gracias de antemano a tod@ aquell@s que me aclaren las dudas y me den sus opciones y demás.


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Lun, 15 May 2017 4:07 pm 
Avatar de Usuario

Ubicación: TORO (la mejor tierra del vino)
País: c_castilla_y_leon (54)
Registrado: Sab, 29 Nov 2008 10:58 am
Mensajes: 15943

F1 Team

F1 Team
Calentadores?
Tiene mucho tiempo la batería?

Enviado desde mi Elephone G9 mediante Tapatalk



_________________
Imagen
Imagen
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Lun, 15 May 2017 5:54 pm 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
La bateria tiene tiempo no se cuanto dado que la compre de segunda mano y en estos dos años y pico no la he cambiado, de todos mdos mañana ire a por una bateria nueva que es mi primera opción, tambien pasare por desguaces la torre a por un generador de impusos ya que hago el paseo


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Lun, 15 May 2017 5:54 pm 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Perdon.
Buenas tardes.


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mar, 16 May 2017 11:47 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Buenos días.

He cambiado la batería y sigue igual. Un clic en el contacto y nada más.
Las luces cierre y todo lo demas correcto, el cuadro de avisos se enciende normal al meter la llave y se apagan es como deberia hacer.
No creo que sea problema de los calentadores.
Alguien que me de algo de luzzzz


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mar, 16 May 2017 12:11 pm 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Tambien he cambiado un par de reles, de la caja de fusibles de la parte del motor los dos más proximos al faro uno de color violeta y otro de color marron, el rojo no lo he cambiado porque no tenia recambio.
Ha arrancado pero creo que ha sido porque el coche a bajado de temperatura dado que cuando me da el fallo es por que he movido el coche, ¿Alguna idea de lo que puede ser lo que me provoque el fallo de arranque??


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mar, 16 May 2017 8:20 pm 
Avatar de Usuario

Ubicación: zaragoza
País: c_aragon (48)
Registrado: Sab, 19 Ene 2013 3:26 pm
Mensajes: 178

Aún pilla baches

Aún pilla baches
por lo que dices es problema del arranque,pueden ser escobillas o bien el mismo motor,pero pienso mas en escobillas,al no hacer buen contacto,el rele del motor de arranque no entra para mandar corriente al motor
saludos



_________________
scenic I fase II 1.9 DCI 105 CV año 2002
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mié, 17 May 2017 6:47 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Buenos días.
Es complicado cambiar las escobillas del motor de arranque?, me puedes indicar donde esta el motor de arranque? o hay alguna foto de donde está dicho motor?


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mié, 17 May 2017 7:13 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Me podeis mandar alguna foto de donde esta ubicado el motor de arranque para sacarlo y buscar la referencia para comprarlo de segunda mano?


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mié, 17 May 2017 9:21 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
buenas.
He probado nuevamente el coche. Efectivamente no arranca en caliente despues de hacer un pequeño trayecto y que el coche coja temperatura. ¿Puede ser simplemente el sensor de temperatura del agua del radiador?, que le indique al coche que esta masw caliente de lo debido y le impida dar contacto y arranque?


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mié, 17 May 2017 1:46 pm 
Avatar de Usuario

Ubicación: zaragoza
País: c_aragon (48)
Registrado: Sab, 19 Ene 2013 3:26 pm
Mensajes: 178

Aún pilla baches

Aún pilla baches
el motor de arranque esta debajo de la EGR,abaj0 del todo ya lo veras,el piñon del motor de arranque engrana en el volante de motor,casi seguro que es eso,haz una prueba,cuando no arranque o no oigas el motor,le das unos golpes con un martillo al motor de arranque y posiblemente te funcione,eso es debido a que se queda alguna escobilla que no hace contacto en el colector del motor y por eso tampoco funciona bien el contactor que hace que engrane el piñon del motor en el volante
saludos



_________________
scenic I fase II 1.9 DCI 105 CV año 2002
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Jue, 18 May 2017 7:47 am 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Buenos días. Como se la referencia del motor de arranque que necesito para cogerlo del desguace sin desmontarlo
El tipo de motor es un D/F9Q Q7 MARCA RENAULT
Gracias


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Jue, 18 May 2017 12:34 pm 

País: espana (77)
Registrado: Mar, 08 Nov 2016 7:30 pm
Mensajes: 12

Novato

Novato
Buenos días de nuevo.
He estado en los bajos de mi scenic y el resultado ha sido que no he conseguido encontrar el famoso motor de arranque, hay grasa y aceite por todos lados que me han impedido verlo, os adjunto fotografias y con el fin de que me aconsejeis si arreglo el coche o voy buscando uno nuevo.
PD: Me lo vendio un conocido ya hace tiempo.
Saludos


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Vie, 26 May 2017 7:02 am 

País: venezuela (j8)
Registrado: Lun, 13 Feb 2017 2:04 am
Mensajes: 29

Novato

Novato
chequa bien el automatico del arranque , baja el arranque y mandalo a revisar con un experto en motores de arranques, ya que si lo armas mal podras estropear sus ejes y engranajes internos.


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Vie, 26 May 2017 7:31 am 
Avatar de Usuario

Ubicación: Malaga
País: c_andalucia (47)
Registrado: Mar, 04 Oct 2005 9:55 am
Mensajes: 626

¡No para!

¡No para!
Hola Valejandro.

Entiendo que en tu caso el motor de arranque ni siquiera se pone en marcha, por lo que comprobar inyectores, filtros o sensores no sirve de nada, puesto que el motor ni siquiera llega a girar.

Mi padre tuvo un problema similar y se arregló con un cambio de batería. También deberías revisar las conexiones de la batería y aunque en este caso no sea muy vieja, deberías plantearte el reemplazarla: tú mismo has dicho que con unas pinzas el motor arrancó a la primera. Para mi está claro.


Saludos.



_________________
Grand Scenic 1.9 DCI 130CV FAP Dynamique fase 2 Azul Tempestad, Radio CD Update List MP3, Retrovisor electrocromo adaptado, Portagafas Laguna, Rueda de repuesto, Rejilla de separación, Tapón azul Modus
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca en caliente
NotaPublicado: Mar, 21 Nov 2017 10:52 pm 

País: espana (77)
Registrado: Dom, 10 Jun 2012 11:25 pm
Mensajes: 47

Novato

Novato
Cómo acabo la historia?
A mi me pasa lo mismo, creo q es el motor de arranque 95% de posibilidades.


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 16 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions