Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Dom, 17 Dic 2017 8:37 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 3 mensajes ] 
Autor Mensaje
 Asunto: Pedal del acelerador duro.
NotaPublicado: Lun, 13 Nov 2017 10:52 am 

País: espana (77)
Registrado: Vie, 27 Ene 2017 8:13 pm
Mensajes: 4

Novato

Novato
Hola, hace algun tiempo vengo observando que el pedal del acelerador esta muy duro y me cuesta mucho acelerar sobre todo en pendientes largas acelero y perece que esta a tope y no puedo acelerar mas.
Me podeis ayudar?


Desconectado
 Perfil  
 
 Asunto: Re: Pedal del acelerador duro.
NotaPublicado: Sab, 18 Nov 2017 9:02 pm 
Avatar de Usuario

País: c_madrid (59)
Registrado: Jue, 08 Feb 2007 12:10 pm
Mensajes: 358

Progresa adecuadamente

Progresa adecuadamente
Suelta el cable de la caja de mariposa y engrásalo por dentro con aceite.

Imagen

Luego comprueba que cuando pisas a fondo, abre la mariposa al completo. Puedes tensarlo soltando el clip y tirando de la funda negra hacia atras.

Imagen

Saludos. bebe:-



_________________
1.6 - 90cv ALIZE, año 98, Radio + cargador CD, Aire Acondicionado, sin faros "Angel Eyes"

Imagen
Desconectado
 Perfil  
 
 Asunto: Re: Pedal del acelerador duro.
NotaPublicado: Lun, 20 Nov 2017 3:49 pm 
Avatar de Usuario

País: c_madrid (59)
Registrado: Vie, 22 Abr 2011 1:58 am
Mensajes: 2858

¡Pasado de vueltas!

¡Pasado de vueltas!
A mi me paso en otro coche que se había empezado a deshilachar el cable y no corría bien.
Si engrasando no mejora, una razón podría ser lo que te digo.

Enviado desde mi Redmi Note 4 mediante Tapatalk



_________________
Imagen1.6 16 V RXE107 CV, "COLORAO", Tal cual de serie.... de momento. Te echaremos de menos Dti.
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 3 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions