Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Lun, 20 Nov 2017 2:45 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 6 mensajes ] 
Autor Mensaje
 Asunto: Cambio de motor
NotaPublicado: Sab, 07 May 2016 11:55 pm 
Avatar de Usuario

Ubicación: Megeces, Valladolid
País: espana (77)
Registrado: Dom, 25 Dic 2011 11:06 pm
Mensajes: 118

Aún pilla baches

Aún pilla baches
Hola a todos,

Después de muchos litros de aceite rellenado.....voy a cambiar el motor de mi scenic y poner uno reconstruido, últimamente aparte del consumo de aceite cada vez sonaba mas el motor. Hasta el lunes no quitaran el turbo y no podremos comprobar como esta pero no tiene buena pinta (el turbo le cambie hace un año aprox.)


Imagen
Imagen

salud:-



_________________
Scenic ll 1.9 120cv. Luxe privilege. Techo panorámico. Xenón. Sensor Apar. Pioneer mixtrax.

Peugeot Partner tepee outdoor 2017/ 1.2 Puretech, Full y rebajada para silla de ruedas
Desconectado
 Perfil  
 
 Asunto: Re: Cambio de motor
NotaPublicado: Dom, 08 May 2016 12:03 am 
Avatar de Usuario

Ubicación: Megeces, Valladolid
País: espana (77)
Registrado: Dom, 25 Dic 2011 11:06 pm
Mensajes: 118

Aún pilla baches

Aún pilla baches
Ahora mismo tiene unos 230000km y todo lo demás funciona estupendamente..... silba:- silba:-



_________________
Scenic ll 1.9 120cv. Luxe privilege. Techo panorámico. Xenón. Sensor Apar. Pioneer mixtrax.

Peugeot Partner tepee outdoor 2017/ 1.2 Puretech, Full y rebajada para silla de ruedas
Desconectado
 Perfil  
 
 Asunto: Re: Cambio de motor
NotaPublicado: Dom, 08 May 2016 12:51 pm 
Avatar de Usuario

Ubicación: Avilés
País: c_asturias (49)
Registrado: Vie, 04 May 2007 3:00 pm
Mensajes: 3747

¡Pasado de vueltas!

¡Pasado de vueltas!
Lo suyo sería abrir el motor y ver su estado de desgaste. Ya nos contarás como te va la obra.


Salu2



_________________
Scenic II 1.9 dCi. 120CV - Luxe Privilege - CeJaS - Jun-03 - Solarcheck
Desconectado
 Perfil  
 
 Asunto: Re: Cambio de motor
NotaPublicado: Mié, 15 Jun 2016 10:52 pm 
Avatar de Usuario

Ubicación: Megeces, Valladolid
País: espana (77)
Registrado: Dom, 25 Dic 2011 11:06 pm
Mensajes: 118

Aún pilla baches

Aún pilla baches
Bueno ya llevo 1300 km, vaya diferencia, todo ok, aun estando en rodaje he bajado 1 litro el consumo.
El motor lo le podemos abrir para verle porque hay que devolver los cascos al comprar un reconstruido.....
ok:- ok:-



_________________
Scenic ll 1.9 120cv. Luxe privilege. Techo panorámico. Xenón. Sensor Apar. Pioneer mixtrax.

Peugeot Partner tepee outdoor 2017/ 1.2 Puretech, Full y rebajada para silla de ruedas
Desconectado
 Perfil  
 
 Asunto: Re: Cambio de motor
NotaPublicado: Jue, 16 Jun 2016 10:38 am 
Avatar de Usuario

Ubicación: Oviedo
País: espana (77)
Registrado: Lun, 29 May 2006 6:23 pm
Mensajes: 14894

F1 Team

F1 Team
Suerte!



_________________
Imagen
“El viaje nunca acaba. Hay que ver lo que ya se vio, ver en primavera lo que se vio en verano, ver de día lo que se vio de noche, con sol donde antes caía la lluvia, ver el sembrado verde, el fruto maduro, la piedra que cambió de sitio, la sombra que no estaba ahí.”
Desconectado
 Perfil  
 
 Asunto: Re: Cambio de motor
NotaPublicado: Sab, 02 Sep 2017 7:32 pm 

País: espana (77)
Registrado: Mar, 22 Nov 2016 1:51 pm
Mensajes: 1

Novato

Novato
Hola!

Soy totalmente inexperta en coches para empezar, así que voy a intentar explicarme a ver si se. Tengo una scenic 1.5 105 cv con motor del 2007. ¿se jodio un pistón lo falta de engrase y se escacho una ¿viela??. Me dijeron que habia motores del 2007 que habían dado ese problema así que decidimos poner el mismo modelo pero del año 2010 que no daba ese fallo. Y ahi va el problema al encender el coche con el star-stop tarda como 6 segundos en arrancar. Alguien me puede orientar sobre que podia ser. Mil gracias.


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions