Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Mié, 22 Nov 2017 12:11 am

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 6 mensajes ] 
Autor Mensaje
 Asunto: Humo dentro del coche, y arranque en frio mal, fallo del egr
NotaPublicado: Mié, 04 Oct 2017 3:33 am 

País: espana (77)
Registrado: Lun, 20 May 2013 9:43 am
Mensajes: 16

Novato

Novato
Buenas chicos, la cuestion es que me ha pasado un par de veces que parado en ciudad y el sol entrando, me he fijado y he visto como un humillo entrando por los aireadores de la calefaccion, y me da que olían como si fueran del escape. El otro problema si se le puede llamar así, es que en frío arranca a la primera pero en caliente le cuesta como 5 veces màs.

Se lo comenté a un colega y me dijo que posiblemente sea por la valvula EGR los dos problemas, alguien sabe si anulando la valvula evito que me entren lo gases al vehículo? Que me tiene un poco acojonado, es una scenic ii 1.5 dci. Lo màs facil ed anularlo por medio de la famosa chapita no? Que por cierto no la encuentro por ningun lado, muchas gracias!


Desconectado
 Perfil  
 
 Asunto: Re: Humo dentro del coche, y arranque en frio mal, fallo del
NotaPublicado: Mié, 04 Oct 2017 4:53 am 
Avatar de Usuario

País: espana (77)
Registrado: Sab, 24 Dic 2016 6:00 am
Mensajes: 68

Novato

Novato
resax escribió:
Buenas chicos, la cuestion es que me ha pasado un par de veces que parado en ciudad y el sol entrando, me he fijado y he visto como un humillo entrando por los aireadores de la calefaccion, y me da que olían como si fueran del escape. El otro problema si se le puede llamar así, es que en frío arranca a la primera pero en caliente le cuesta como 5 veces màs.

Se lo comenté a un colega y me dijo que posiblemente sea por la valvula EGR los dos problemas, alguien sabe si anulando la valvula evito que me entren lo gases al vehículo? Que me tiene un poco acojonado, es una scenic ii 1.5 dci. Lo màs facil ed anularlo por medio de la famosa chapita no? Que por cierto no la encuentro por ningun lado, muchas gracias!

En este post hablan de olor a gases , échale un ojo que a lo mejor te vale la respuesta
viewtopic.php?f=65&t=53149

Respecto a lo de anularla , yo la limpiaría primero y después le pondría la chapa. Yo lo hice así. Mi Scenic es una 1.9 y al poner la chapa no me da fallo pero en las 1.5 creo que te dará el fallo en el cuadro pero no estoy seguro.
La chapa yo se la cogí a este vendedor de ebay . Te pongo según la descripción del vendedor tu modelo de Scenic. Un saludo

http://www.ebay.es/itm/VALVULA-EGR-RENA ... 3ab449e30c



_________________
Renault Scenic II. Luxe Privilege. 1.9 Dci 120cv
Desconectado
 Perfil  
 
 Asunto: Re: Humo dentro del coche, y arranque en frio mal, fallo del
NotaPublicado: Mié, 04 Oct 2017 5:39 am 

País: espana (77)
Registrado: Lun, 20 May 2013 9:43 am
Mensajes: 16

Novato

Novato
alberto0581 escribió:
resax escribió:
Buenas chicos, la cuestion es que me ha pasado un par de veces que parado en ciudad y el sol entrando, me he fijado y he visto como un humillo entrando por los aireadores de la calefaccion, y me da que olían como si fueran del escape. El otro problema si se le puede llamar así, es que en frío arranca a la primera pero en caliente le cuesta como 5 veces màs.

Se lo comenté a un colega y me dijo que posiblemente sea por la valvula EGR los dos problemas, alguien sabe si anulando la valvula evito que me entren lo gases al vehículo? Que me tiene un poco acojonado, es una scenic ii 1.5 dci. Lo màs facil ed anularlo por medio de la famosa chapita no? Que por cierto no la encuentro por ningun lado, muchas gracias!

En este post hablan de olor a gases , échale un ojo que a lo mejor te vale la respuesta
viewtopic.php?f=65&t=53149

Respecto a lo de anularla , yo la limpiaría primero y después le pondría la chapa. Yo lo hice así. Mi Scenic es una 1.9 y al poner la chapa no me da fallo pero en las 1.5 creo que te dará el fallo en el cuadro pero no estoy seguro.
La chapa yo se la cogí a este vendedor de ebay . Te pongo según la descripción del vendedor tu modelo de Scenic. Un saludo

http://www.ebay.es/itm/VALVULA-EGR-RENA ... 3ab449e30c


Muchas gracias por el link de ebay! La cuestion es que yo màs que el olor veo humo negro salir jajaja, en el caso de poner la chapa y que me salga el error no lasa nada no? Puedo ir con el error o me imagino que se podra desactivar con la maquina? Te debo unas birras.


Desconectado
 Perfil  
 
 Asunto: Re: Humo dentro del coche, y arranque en frio mal, fallo del
NotaPublicado: Mié, 04 Oct 2017 9:02 am 
Avatar de Usuario

País: espana (77)
Registrado: Sab, 24 Dic 2016 6:00 am
Mensajes: 68

Novato

Novato
resax escribió:
alberto0581 escribió:
resax escribió:
Buenas chicos, la cuestion es que me ha pasado un par de veces que parado en ciudad y el sol entrando, me he fijado y he visto como un humillo entrando por los aireadores de la calefaccion, y me da que olían como si fueran del escape. El otro problema si se le puede llamar así, es que en frío arranca a la primera pero en caliente le cuesta como 5 veces màs.

Se lo comenté a un colega y me dijo que posiblemente sea por la valvula EGR los dos problemas, alguien sabe si anulando la valvula evito que me entren lo gases al vehículo? Que me tiene un poco acojonado, es una scenic ii 1.5 dci. Lo màs facil ed anularlo por medio de la famosa chapita no? Que por cierto no la encuentro por ningun lado, muchas gracias!

En este post hablan de olor a gases , échale un ojo que a lo mejor te vale la respuesta
viewtopic.php?f=65&t=53149

Respecto a lo de anularla , yo la limpiaría primero y después le pondría la chapa. Yo lo hice así. Mi Scenic es una 1.9 y al poner la chapa no me da fallo pero en las 1.5 creo que te dará el fallo en el cuadro pero no estoy seguro.
La chapa yo se la cogí a este vendedor de ebay . Te pongo según la descripción del vendedor tu modelo de Scenic. Un saludo

http://www.ebay.es/itm/VALVULA-EGR-RENA ... 3ab449e30c


Muchas gracias por el link de ebay! La cuestion es que yo màs que el olor veo humo negro salir jajaja, en el caso de poner la chapa y que me salga el error no lasa nada no? Puedo ir con el error o me imagino que se podra desactivar con la maquina? Te debo unas birras.

Pasar no pasa nada, el tema es la itv. Al mio si le meto la maquina me salta siempre el error de egr pero en mi modelo no me lo dice en el cuadro.
Y lo del tema del humo negro llévalo al taller cuando puedas porque como sea humo del tubo de escape, cada vez que coges el coche , menudo chute de monoxido de carbono te estas metiendo, siendo peligroso



_________________
Renault Scenic II. Luxe Privilege. 1.9 Dci 120cv
Desconectado
 Perfil  
 
 Asunto: Re: Humo dentro del coche, y arranque en frio mal, fallo del
NotaPublicado: Jue, 05 Oct 2017 11:43 pm 
Avatar de Usuario

Ubicación: Pamplona
País: c_navarra (62)
Registrado: Dom, 26 Abr 2015 6:47 pm
Mensajes: 21

Novato

Novato
En el mio pasaba algo parecido. Entraba un poco de olor a escape al estar parado, con el motor a ralentí, y el ventilador de la calefacción funcionando. Tenia la goma que hace cierre contra el capo rota en la parte de arriba, justo delante de las rejillas de entrada de aire al habitáculo. Supongo que el ventilador aspiraba olores y gases del motor. La arregle con cinta americana, a la espera de cambiarla.

Podria ser ?


Desconectado
 Perfil  
 
 Asunto: Re: Humo dentro del coche, y arranque en frio mal, fallo del
NotaPublicado: Mar, 10 Oct 2017 12:29 pm 

País: espana (77)
Registrado: Vie, 14 Jul 2017 1:08 pm
Mensajes: 4

Novato

Novato
buenas tardes yo tuve que cambiar la egr. humo negro no pero perdia potencia y se paraba el coche o no arrancaba y me daba en la maquina fallo egr. 326€.


Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions