Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Lun, 18 Dic 2017 11:20 pm

Todos los horarios son UTC + 1 hora




 Página 1 de 1 [ 5 mensajes ] 
Autor Mensaje
 Asunto: Mi scenic no arranca
NotaPublicado: Mar, 31 Oct 2017 10:12 pm 

País: espana (77)
Registrado: Sab, 13 May 2017 1:29 pm
Mensajes: 12

Novato

Novato
Buenas de nuevo. Sigo liado con mi grand scenic, la 1.5 dci 106 cv del 2006. La compre con una biela rota. Le he cambiado el bloque del motor, los 4 pistones con los respectivos segmentos, casquillos nuevos y reforzados, el radiador de agua, q también perdia, el bimasa, el disco del embrague, la rapa de inyección junto con el sensor, dos inyectores reparados (comprobados), uno de los calentadores, q parecía q fallaba un poco, correa de distribución, correa de servicios, bomba del agua, junta del carter. Compre otra culata, ya q esta tenia dos válvulas rotas, y monte todo lo de la culata vieja en la nueva. La puse,la junta de la culata por supuesto, cambie aceite,filtros, la bomba del pedal del embrague. He revisado todos los conectores y todos los fusibles q lleva el coche. Motor de arranque cambiado también. He revisado todos los cables uno por uno, por si hubiera alguna cortado, y están bien todos. Los tres fusibles de la batería, los pequeños y el de 400 amperios cambiados también. Se le ha metido la maquina y ya no da errores (daba fallo de inyección). He cambiado hasta la pera de purgarlo, q tenia un pequeño poro. El motor antes de cambiarlo arrancaba perfectamente. Lo lleve a un chapucero, cambio el motor y me duro 90 km, por eso he tenido que cambiar yo tanta cosa. Ahora,despues de todo, y no saliendo fallo alguno, no arranca. El mecanico dice q no tiene compresión. Me he pegado un currazo de negros y estoy ya desesperado. Comprobe las válvulas antes de montar la culata nueva y todas subían y bajaban bien. Según otro mecanico, alguna valvula tiene q estar mal, pese a que estaban bien porque yo mismo lo comprobé. ¿Puede ser que por una valvula el coche no arranque? El motor hace mención de arrancar, el embrague gira, los pistones suben y bajan, pero no consigo arrancarla. Cargué la batería a tope antes de llevársela. Me ha dicho que tiene q desmontar la culata, verificarla y en todo caso llevarla a planificar, y comprobar las válvulas. Me da la sensación de q es por sacar dinero, ya que barato no va a salir. ¿A alguien se le ocurre otro motivo por el cual no arranque? La bomba de presión de gasoil también funciona bien...necesito ayuda, por favor! Gracias de antemano por vuestros consejos, si necesitais fotos, os las subo. Es un k9k p732 ( por eso mismo cambie todos los casquillos)


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca
NotaPublicado: Mar, 31 Oct 2017 11:13 pm 
Avatar de Usuario

Ubicación: torrejon de ardoz
País: c_madrid (59)
Registrado: Dom, 16 Sep 2007 7:13 pm
Mensajes: 2446

Está obsesionado

Está obsesionado
hola compañero ,como bien te han dicho si tendran que desmontar de nuevo la culata y llevarla a verificar, sino hay compresion seguramente sera porque una valvula este pisada,y por ahi se va toda fuerza , yo primeramente comprobaria la compresion en los cilindros para saber cual es el que este fallando.



_________________
Renault Scenic dinamique gris platino. aleron trasero,escape sebring,xenon original,cofre luxe,repro 150cv.
Opel Adam slam ,red&roll,,intellilink, techo de lona abrible,llantas 17,pack carbono,aleron trasero ,tapiceria de piel.

daelim roadwin....... proyecto cafe racer....
MOTRIO-UREÑA SPORT
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca
NotaPublicado: Mar, 31 Oct 2017 11:46 pm 

País: espana (77)
Registrado: Sab, 13 May 2017 1:29 pm
Mensajes: 12

Novato

Novato
gracias x la respuesta. ¿Es verdad que hay que darle la presión a las válvulas con una maquina?


Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca
NotaPublicado: Mié, 01 Nov 2017 10:27 am 
Avatar de Usuario

Ubicación: torrejon de ardoz
País: c_madrid (59)
Registrado: Dom, 16 Sep 2007 7:13 pm
Mensajes: 2446

Está obsesionado

Está obsesionado
tiene que medirte la compresion con un comprobador



_________________
Renault Scenic dinamique gris platino. aleron trasero,escape sebring,xenon original,cofre luxe,repro 150cv.
Opel Adam slam ,red&roll,,intellilink, techo de lona abrible,llantas 17,pack carbono,aleron trasero ,tapiceria de piel.

daelim roadwin....... proyecto cafe racer....
MOTRIO-UREÑA SPORT
Desconectado
 Perfil  
 
 Asunto: Re: Mi scenic no arranca
NotaPublicado: Mié, 01 Nov 2017 12:37 pm 
Avatar de Usuario

Ubicación: Avilés
País: c_asturias (49)
Registrado: Vie, 04 May 2007 3:00 pm
Mensajes: 3770

¡Pasado de vueltas!

¡Pasado de vueltas!
Si no hay compresión en los cilindros no te va a arrancar. De todas formas con tanto cambio podrías ser que hasta la distribución estuviese mal montada.

Tu problema ya requiere de un profesional.

Salu2



_________________
Scenic II 1.9 dCi. 120CV - Luxe Privilege - CeJaS - Jun-03 - Solarcheck
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 1 de 1 [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  

cron

Alojamiento: Sensekia Solutions