Último Mensaje - Invisible
Bienvenido, Visitante! Registrate para acceder al contenido del portal.
Foroscenic.com usa cookies para mejorar su experiencia de navegacion y mostrarle contenido personalizado.Si quiere deshabilitar cookies en su dispositivo, revise nuestra informacion. Tenga en cuenta que algunas partes del sitio web no funcionara de forma correcta si deshabilita las cookies. Al cerrar este mensaje, usted acepta el uso de cookies en este dispositivo, de acuerdo con nuestra politica de cookies, a menos que las haya desactivado. Acepto, y quiero cerrar esta ventana.
 
Fecha actual Dom, 22 Oct 2017 1:02 pm

Todos los horarios son UTC + 1 hora




 Página 7 de 7 [ 138 mensajes ] 
Autor Mensaje
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 30 Nov 2014 1:58 am 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Hola amigos. Soy nuevo por aqui, y creo que he hecho lo de la presentación correctamente si no es así por favor explicarme.
Bueno quería comentaros lo siguiente hace unos meses compre un scenic del 2004 con este motor 1.6 de gasolina, y la verdad que tira muy bien y su sonido en marchas cortas a altas vueltas es música para mis oídos.
Pero ando mosqueado porque viajando tranquilamente en autovia a 120-130 el ruido del motor es bastante insoportable para los pasajeros. Yo vengo de un ford escort que tenia 18 años también con un 1.6 y era super silencioso, mucho más confortable en este aspecto.
Ya se que por peso y aerodinámica este motor en el scenic hay que llevarlo cabreado para ir a 120 pero aparte de eso es como un zumbido super molesto.
Nose si tengo algun problema en mi coche o es que es así en todos.
A ver que me podéis decir los que lleváis años conduciéndolo.

Gracias y un saludo a todos


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 30 Nov 2014 10:19 am 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50087

Staff ForoScenic

Staff ForoScenic
Si algo bueno tiene su motor es lo silencioso que es. No me parece normal el ruido que comentas a 120-130 ¿es constante y aumenta/reduce con las rpm del motor?

Haz una cosa, pon el coche a esa velocidad y pisa el embrague. Si el ruido desaparece es del motor pero si permanece podría ser de un cojinete de rueda.



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 30 Nov 2014 11:38 am 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Gracias por responder ICARO

Es como un "buuuuuuu" sobre las 4000vueltas lo hace en todas las marchas, si piso embrague ya no lo hace, así que es de motor seguro.
Es mas parece que a 150-160 lo hace menos
.
Mañana cambiaré el filtro del aire porque con lo complicado que esta, me da que se lo han saltado en unas cuantas revisiones, porque no se ven marcas de desmonte. Tmb intentare echar un vistazo al escape a ver.

Entonces me confirmas que a velocidades legales el ruido motor no debería ser molesto? Bien eso significa que tengo algo mal solo es cuestion de encontrarlo. Prefiero que así sea porque estaba muy decepcionado con el coche.

Gracias y un saludo


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Jue, 18 Dic 2014 2:05 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Hola compañeros. Me alegra decirla que ya me encanta el coche porque ya no hace nada de ruido.
Le cambie filtros, aceite, juntas escape, me revisaron 2 mecánicos diferentes y decían que el ruido era el normal. Pero a mi seguía sin cuadrarme.

Pues la solución a venido sin buscarla, la semana pasada en el puente de la constitución nos pegamos un viaje desde Albacete a Andorra pasando por Barcelona total 1600km en 4 dias.
Y el motor ahora va fino,fino es que ni se oye. Y acelera con mas fuerza y bueno... Nose en definitiva parece otro motor.
Creo que el coche el anterior dueño lo tenia para moverse por su pueblo y no pisaba autovia nunca, así que solo necesitaba cantar jeje

Gracias. Y un saludo


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Jue, 18 Dic 2014 2:26 pm 
Avatar de Usuario

Ubicación: Que sí, que ya lo sé... que pone Suiza pero soy de Murcia...
País: suiza (i1)
Registrado: Vie, 22 Abr 2005 6:41 pm
Mensajes: 50087

Staff ForoScenic

Staff ForoScenic
Parece que has descarbonizado los pistones qmepar3:- qmepar3:- qmepar3:- qmepar3:-

En este caso yo te recomendaría además que uses un aditivo tipo Winn's de Kraft, STP, etc. para la limpieza de inyectores y cámaras de combustión de GASOLINA.

Así terminas de descarbonizar todo.



_________________
Imagen
...He roto mi manual sobre cómo olvidar y todo me recuerda a tí...
Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Jue, 18 Dic 2014 4:45 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Pues te voy a hacer caso y voy a comprar uno de esos jarabes. Jeje
A ver si se termina de limpiar y se afina más aún si cabe. Y a hacerle kilómetros a saco, ahora que la gasolina/gasoleo parece que están "baratos".

Gracias por tu atención ICARO. Un saludo.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 09 Mar 2015 6:08 pm 
Avatar de Usuario

Ubicación: Madrid
País: espana (77)
Registrado: Mié, 21 May 2014 10:31 am
Mensajes: 86

Novato

Novato
De todas formas yo creo que es un poco ruidoso y yo he conseguido quitarle ruido al comprobar que la tapa de plastico que va encima del motor golpeaba un poco al estar mal puesta y tambien la varilla que sujeta el capot que tambien vibraba. Con esos apaños he conseguido quitar un ruido a "plastico" que tenia casi permanente y aún así creo que es un motor ruidoso.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 09 Mar 2015 10:04 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Pues llevas razón. El mío ahora va muy fino porque lo uso a diario pero es que para ir a 120-130 va muy alto de vueltas. No voy relajado cuando viajo porque el motor va a toda maquina.

Mi padre tiene un Toyota corolla. 1.6 16v, y hay una diferencia como la noche y el dia. Sales a la carretera y parece que esta a ralentí.

Mirare lo de la tapa del motor y directamente se la quitare. Y otra cosa que kiero hechar un vistazo es al soporte motor ( lado distribución )

En fin cuando la compre estuve viendo una 2.0, y me convenció la 1.6 por el consumo y por el impuesto de circulación. Como siempre los €€€, inclinan la balanza pero a veces me arrepiento.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 1:43 pm 

País: espana (77)
Registrado: Dom, 22 Mar 2015 12:29 pm
Mensajes: 5

Novato

Novato
Hola a todos
Ya me presente en el subforo inicial , mi nombre es david y soy de madrid.
Actualmente no tengo una scenic , pero hasta esta mañana que entre en el foro tenia la intencion de adquirir una la semana que viene en un conce multimarca un Scenic matriculado en nov del 2009 gasolina 1.6 con 110 cv 16v.(con 50000 km) Imagen
Entre en el foro con la idea de encontrar algo sobre un par de cosillas que le habia apreciado al coche cuando me dejaron probarlo y he leido de todo y sinceramente estoy "acojonado" con el tema y no se si echarme para atras con la compra.
He observado dos cosillas en el vehiculo , una es que segun entrabas en el coche sin poner la tarjeta de encendido , habia un mensaje en la pantalla que ponia "bateria descargada , arrancar motor" y el coche arranco a la primera y el mensaje desaparecio durante la conduccion.
Y lo segundo fue que cuando lo arrancamos por primera vez con el capot levantado , se oia un ruido tipo roce o friccion como un chirridito que segun acelerabas lentamente el coche sin marcha , se aceleraba tambien.
Curioso que tras dar una vuelta por unas explanadas , el ruido desaparecio , pero a mi me dejo un poco mosca.
algun voluntario que me pueda aconsejar ?
un saludo y gracias a todos


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 2:05 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Hola David,

Yo tengo el modelo anterior y en general estoy encantado, mi única "queja" son las excesivas revoluciones del motor cuando se viaja a 120-130. Pero el modelo que tu estas mirando creo que tiene la 6a velocidad y eso resuelve el problema.

Lo otro que comentas pues lo de la bateria supongo que si el coche lleva unos meses ahí parado se a descargado la bateria o incluso estropeado. No lo veo un problema, alomejor recupera y si no por 60€ bateria nueva y a correr.

Y sobre el chirrido, no te puedo decir mucho sin verlo, pero por decirte algo me suena a correa de servicio. Yo recarge el deposito limpiaparabrisas y me cayo liquido en esa correa y me hacia lo mismo que tu comentas hasta que se fue solo.

En definitiva que es chulisima esa scenic y yo que tu palante a por ella.

Un saludo.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 2:57 pm 

País: espana (77)
Registrado: Dom, 22 Mar 2015 12:29 pm
Mensajes: 5

Novato

Novato
gracias por tu comentario juan , la verdad es que el coche nos gusta , pero el ruidito nos mosquea , he leido por el foro que si el arbol de levas , que si lo otro ...
no se ... mosquea un rato en coger un coche y que tenga alguna cosa importante


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 7:01 pm 
Avatar de Usuario

Ubicación: España
País: vietnam (j9)
Registrado: Lun, 27 Dic 2010 12:50 am
Mensajes: 40834

2Fast2Furious

2Fast2Furious
Lo de la batería es normal, a mi me salió varias veces (tras estar un poco con las puertas abiertas al aspirar el coche, parado con la radio puesta...) pero siempre arrancó a la primera y no se repetía el mensaje en mucho tiempo.
Lo del ruido ni idea, no creo que sea nada, algo puntual de estar parado.

Mira a ver bien el precio porque es el acabado y el motor básico, no tiene navegador ni otras cosas, por dentro cambia mucho con otros modelos



_________________
GS III Bose Edition 2.0 Gasolina 140cv CVT 7 Pl Gris Casiopea HCC
Fiat 500 Lounge 1.2 Gasolina 70cv Dualogic Verde Lattementa JHY
Vespa P200E de 1982
Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 7:49 pm 

País: espana (77)
Registrado: Dom, 22 Mar 2015 12:29 pm
Mensajes: 5

Novato

Novato
hola victor , pues me piden 8500 con un año de garantia renault.
no se si sera buen precio , la verdad es que el coche esta bastante bien cuidado por dentro y por fuera , viene pelado de serie .
que os parece , caro o esta bien de precio ?¿


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Dom, 22 Mar 2015 8:26 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Pues a mi me parece bien. Ni caro, ni barato. Pienso que es su precio. Aunque si puedes apretarle los 500 buenos son.

Lo de la garantía te da tranquilidad respecto al ruidito que escuchaste.

Saludos


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 23 Mar 2015 5:56 pm 

País: espana (77)
Registrado: Dom, 22 Mar 2015 12:29 pm
Mensajes: 5

Novato

Novato
me temo que mas no le bajo , lo vamos a llevar a una renault para que lo miren bien antes de decidirnos.
gracias


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 22 Ago 2016 7:38 pm 

Ubicación: Albacete
País: espana (77)
Registrado: Mié, 26 Nov 2014 2:09 am
Mensajes: 17

Novato

Novato
Hola compañeros

Refloto el hilo y lo siento (se que no os mola). Para hacer actualización de averias despues de 1 año y medio de utilizar el coche casi a diario.

-cuadro de instrumentos
-contactor giratorio (regulador y airbag)
-resistencia clima
-agua en los cofres bajo los pies
-centralita freno de mano electrico
-bomba de agua de los limpias
-el cofre central la persianita que lleva se esta desintegrando los palitos que la componen se caen.
-y alguna pijadilla se me olvida seguro...

En fin... Un desastre jajajaja
Me lo tomo a risa ya. Y menosmal que el coche lo compre de ocasion por "poco" dinero y la verdad que paso de arreglarlo todo. Solo lo imprescindible.

Y el motor sigo encontrandolo escaso para este coche. A 120-130 va girando a toda ostia y no es nada confortable.


En fin. Un saludo a todos.


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 25 Sep 2017 10:18 am 

País: espana (77)
Registrado: Vie, 10 Abr 2015 11:50 pm
Mensajes: 6

Novato

Novato
Hola compañero. 336000 km. Año 2006. En todo este tiempo los problemas que he tenido han sido:
El primer año climatizador. (Era un problema electrónico.
Después cambiaron dos bobinas ya pasados los 150000 y recientemente tuve una avería “rara”... me cambiaron el puente trasero porque se rompió una barra de torsión que lleva. (He puesto uno de segunda mano). hasta hoy nada de importancia. Mantenimiento normal. El motor perfecto. El coche que más me gustó de todos cuantos he tenido.


Enviado desde mi iPhone utilizando Tapatalk


Desconectado
 Perfil  
 
 Asunto: Re: ¿Alguien con motor 1.6 16V sin fallos?
NotaPublicado: Lun, 25 Sep 2017 3:20 pm 
Avatar de Usuario

País: espana (77)
Registrado: Mié, 04 Jun 2014 5:34 pm
Mensajes: 2

Novato

Novato
Buenas tardes de nuevo a todos!!!!

Añitos sin casi entrar en el foro ni leeros, ya que adquirí una VW T5 Multivan y he dejado el Scenic para llevar a los niños al cole y venir al trabajo.

Yo llevo 178.000 Kms desde octubre del 2003 y le acabo de cambiar la correa de la distribución por 2ª vez silba:- . El motor sin problemas, lo encuentro un poco falto de fuerza, pero es que ahora si lo comparo con la furgo, que es diesel, 5 cilindros y 174 cv... pues es normal.

Lo único que me tiene mosca ahora es un ruido al girar la dirección en parado que deben de ser o las rótulas de la dirección, y la semana que viene le toca la ITV, a ver si tengo suerte y no me ponen muchas pegas.

Encantado de volver por aqui, que me ha costado un rato recuperar la contraseña.
abrazo:-



_________________
Scenic II 1.6 16v LxPr+Techo+ESP+PM (Verde Giberny)+Oskeleds+Toma directa mechero 300W
Desconectado
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
 Página 7 de 7 [ 138 mensajes ] 

Todos los horarios son UTC + 1 hora


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Saltar a:  


Alojamiento: Sensekia Solutions